Jump to content
Salesforce and other SMB Solutions are coming soon. ×

Disable Smilies?


doughemi
 Share

Recommended Posts

Advanced mode should look like this:

--------------

Title:

[re: Disable Smilies]

___________________________________________________

| huge honking text box here to type your Reply to Thread |

|__________________________________________________

 

Post Icons:

• • • • •*• • • (bunch of radio buttons for choosing your post icon here)

• No Icon

"You may choose an icon for your message from this list:

___________________________________________________

Additional Options

... Miscellaneous Options [√ ] Automatically parse links in text

... .................................[_] Disable smilies in text

 

Link to comment
Share on other sites

You may have the editor set to Standard Editor in your settings. Check you General Settings in your profile...very bottom are options for Enhance Editor or something like that.

Link to comment
Share on other sites

This thread is quite old. Please start a new thread rather than reviving this one.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...

Important Information

Terms of Use